FIXED PROBLEMS

 :: hello

Go down

FIXED PROBLEMS Empty FIXED PROBLEMS

Post by Admin on Wed Jun 22, 2016 2:12 pm

Hi [Only admins are allowed to see this link] i have fixed the staff button problem is now working fine in both the main forum editor and in the q reply aswell it was my thought LOL i had it on just topics and it needed to be in all pages LOL Rolling Eyes
Admin
Admin
Administrator

FIXED PROBLEMS Ol10
FIXED PROBLEMS Ofl10

Posts : 68
Points : 96
Reputation : 1
Join date : 2014-03-07
Age : 44

View user profile http://mytestforum.forumotion.co.uk

Back to top Go down

FIXED PROBLEMS Empty Re: FIXED PROBLEMS

Post by LuffyGR on Wed Jun 22, 2016 6:05 pm

Lol okay [Only admins are allowed to see this link] thanks for letting me know! Smile
LuffyGR
LuffyGR
Member

FIXED PROBLEMS Ol10
FIXED PROBLEMS Ofl10

Posts : 12
Points : 14
Reputation : 2
Join date : 2016-04-18

View user profile

Back to top Go down

FIXED PROBLEMS Empty Re: FIXED PROBLEMS

Post by Admin on Wed Jun 22, 2016 8:58 pm

lol your welcome LOL new it was something silly and nothing bad to fix just had to look at the settings

Now its just the widget then i can get ready to move it over LOL
Admin
Admin
Administrator

FIXED PROBLEMS Ol10
FIXED PROBLEMS Ofl10

Posts : 68
Points : 96
Reputation : 1
Join date : 2014-03-07
Age : 44

View user profile http://mytestforum.forumotion.co.uk

Back to top Go down

FIXED PROBLEMS Empty Re: FIXED PROBLEMS

Post by Sponsored content


Sponsored content


Back to top Go down

Back to top

- Similar topics

 :: hello

 
Permissions in this forum:
You cannot reply to topics in this forum
© 2019, achatworld.co.uk,
Theme and Images by Ape & Jenny,
Codes by Ape & Jenny.